Problemi tecnici di visualizzazione.

Da qualche giorno risultano non fruibili le circolari sul sito con la visualizzazione del seguente messaggio: “The API version “2.0.288” does not match the Worker version 1.9.648”.  Si tratta di un problema tecnico relativo ad un aggiornamento di un plugin ma facilmente risolvibile.  Occorre cancellare la cronologia del browser utilizzato(Explorer, Chrome, Firefox, Opera ….) e poi ricaricare la pagina desiderata.  Ci scusiamo

» Read more
1 2 3 4 142